RubyGems Navigation menu

activerecord-jdbcmssql-adapter 1.3.1

Install this gem to use MS-SQL with JRuby on Rails.

Versiones:

  1. 1.3.25 - August 22, 2018 (7 KB)
  2. 1.3.24 - September 24, 2017 (7 KB)
  3. 1.3.23 - May 14, 2017 (7 KB)
  4. 1.3.22 - December 23, 2016 (7 KB)
  5. 1.3.21 - August 18, 2016 (7 KB)
  6. 1.3.1 - September 17, 2013 (7 KB)
Mostrar todas las versiones (52 total)

Propietarios:

Autores:

  • Nick Sieger, Ola Bini and JRuby contributors

SHA 256 checksum:

761e6911dcb8a6985e8d28ac78a8f6da4e953b2f9eb0070aaf8bc76d93782aad

Total de descargas 224.629

Para esta versión 3.094

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: