RubyGems Navigation menu

activerecord-postgresql-citext 0.2.0

citext support for rails

バージョン履歴:

  1. 0.2.0 - June 15, 2015 (7.5KB)
  2. 0.1.0 - December 30, 2013 (6.5KB)
  3. 0.0.1 - September 30, 2013 (6.5KB)

Runtime依存性 (2):

activerecord < 4.2.0, >= 4.0.0
pg >= 0

Development依存性 (2):

rake >= 0
rspec = 2.14.1

オーナー:

作者:

  • Braintree

SHA 256チェックサム:

b42ba2979e2f65287e7140d0ee023e278fc461fc03ceeb224eccc4c992ff353d

累計ダウンロード数 60,338

このバージョンのみ 22,649

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク: