RubyGems Navigation menu

activerecord-postgresql-citext 0.2.0

citext support for rails

版本列表:

  1. 0.2.0 - June 15, 2015 (7.5 KB)
  2. 0.1.0 - December 30, 2013 (6.5 KB)
  3. 0.0.1 - September 30, 2013 (6.5 KB)

Runtime 依赖关系 (2):

activerecord < 4.2.0, >= 4.0.0
pg >= 0

Development 依赖关系 (2):

rake >= 0
rspec = 2.14.1

所有者:

作者:

  • Braintree

SHA 256 checksum:

b42ba2979e2f65287e7140d0ee023e278fc461fc03ceeb224eccc4c992ff353d

下载总次数 60,337

这个版本 22,648

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: