RubyGems Navigation menu

acts_as_translatedの被依存性 Latest version of the following gems require acts_as_translated

累計ダウンロード数 18,293

現行バージョン 3,341

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: ~> 2.0

リンク集: