RubyGems Navigation menu

acts_as_translated 的反向依赖 Latest version of the following gems require acts_as_translated

下载总次数 18,350

这个版本 3,386

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: ~> 2.0

相关链接: