RubyGems Navigation menu

administrate-field-trix 0.0.3

A plugin to use the Trix WYSIWYG editor in Administrate

Versions:

  1. 0.0.3 - August 31, 2018 (6 ko)
  2. 0.0.2 - August 31, 2018 (6 ko)
  3. 0.0.1 - August 31, 2018 (6 ko)

Dépendances de Runtime (3):

  • administrate < 1.0.0
  • rails >= 4.1
  • trix-rails >= 0.11.4.1
  • Propriétaires:

    Auteurs:

    • Ian Walter, Noah Settersten

    Total de contrôle SHA 256:

    10092acfd0a0382d92d9ce01bb51ed07b8968cfa8243ca67b9513e1f47b439f0

    Total de téléchargements 3 492

    Pour cette version 2 807

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    ISC

    Version de Ruby requise: >= 0

    Liens: