RubyGems Navigation menu

administrate-field-trix 0.0.3

A plugin to use the Trix WYSIWYG editor in Administrate

版本列表:

  1. 0.0.3 - August 31, 2018 (6.0 KB)
  2. 0.0.2 - August 31, 2018 (6.0 KB)
  3. 0.0.1 - August 31, 2018 (6.0 KB)

Runtime 依赖关系 (3):

  • administrate < 1.0.0
  • rails >= 4.1
  • trix-rails >= 0.11.4.1
  • 所有者:

    作者:

    • Ian Walter, Noah Settersten

    SHA 256 checksum:

    10092acfd0a0382d92d9ce01bb51ed07b8968cfa8243ca67b9513e1f47b439f0

    下载总次数 3,417

    这个版本 2,752

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    ISC

    需要的 Ruby 版本: >= 0

    相关链接: