RubyGems Navigation menu

adminlte2-rails 0.0.6

AdminLTE is a premium Bootstrap theme for Backend.

Versions:

  1. 0.0.6 - June 05, 2015 (3,71 Mo)
  2. 0.0.5 - June 05, 2015 (3,93 Mo)
  3. 0.0.4 - June 05, 2015 (3,92 Mo)
  4. 0.0.3 - March 13, 2015 (3,9 Mo)
  5. 0.0.2 - March 07, 2015 (3,73 Mo)
Voir toutes les versions (6)

Dépendances de Runtime (1):

  • bootstrap-sass ~> 3.3.4.1
  • Dépendances de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Nicolas Besnard

    Total de contrôle SHA 256:

    f9ef9ff0b058103b1c66b2e799cb4f9725942bab61bdee1a8d251b0e0964730a

    Total de téléchargements 65 226

    Pour cette version 37 498

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: