RubyGems Navigation menu

adminlte2-rails 0.0.6

AdminLTE is a premium Bootstrap theme for Backend.

版本列表:

  1. 0.0.6 - June 05, 2015 (3.7 MB)
  2. 0.0.5 - June 05, 2015 (3.9 MB)
  3. 0.0.4 - June 05, 2015 (3.9 MB)
  4. 0.0.3 - March 13, 2015 (3.9 MB)
  5. 0.0.2 - March 07, 2015 (3.7 MB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

  • bootstrap-sass ~> 3.3.4.1
  • Development 依赖关系 (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • 所有者:

    作者:

    • Nicolas Besnard

    SHA 256 checksum:

    f9ef9ff0b058103b1c66b2e799cb4f9725942bab61bdee1a8d251b0e0964730a

    下载总次数 65,237

    这个版本 37,504

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: