RubyGems Navigation menu

adrianss-compass-oocss-plugin 0.0.1

compass-oocss-plugin is a plugin for compass that incorporate oocss framework.

Versions:

  1. 0.0.1 - August 11, 2014 (14,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (1):

Auteurs:

  • Adrian Sanchez

Total de contrôle SHA 256:

4caa0c956f4d5171d666de3ab05a4cd3b0775662af35f723957a4aea2da9ca6f

Total de téléchargements 2 228

Pour cette version 2 228

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: >= 0

Liens: