RubyGems Navigation menu

afipws 0.1.0

Ruby wrapper para los servicios web de la AFIP

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.3.0 - July 13, 2024 (47 KB)
  2. 2.2.0 - March 19, 2023 (47 KB)
  3. 2.1.0 - February 20, 2022 (47 KB)
  4. 2.0.0 - October 28, 2020 (47 KB)
  5. 1.3.2 - July 15, 2020 (46 KB)
  6. 0.1.0 - January 31, 2011 (24 KB)
Show all versions (27 total)

Runtime Dependencies (6):

builder >= 0
httpclient >= 0
i18n >= 0
nokogiri >= 0
savon >= 0

Development Dependencies (3):

rspec >= 0
savon_spec >= 0

Owners:

Authors:

  • Emmanuel Nicolau

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 88,361

For this version 5,137

Licenses:

N/A

Required Ruby Version: None

Links: