RubyGems Navigation menu

afipws 1.3.1

Ruby client para los web services de la AFIP

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.2.0 - March 19, 2023 (47 KB)
  2. 2.1.0 - February 20, 2022 (47 KB)
  3. 2.0.0 - October 28, 2020 (47 KB)
  4. 1.3.2 - July 15, 2020 (46 KB)
  5. 1.3.1 - April 24, 2020 (46 KB)
Show all versions (26 total)

Runtime Dependencies (4):

builder >= 0
nokogiri >= 0
savon ~> 2.11.0

Development Dependencies (6):

mocha >= 0
pry >= 0
pry-byebug >= 0
rspec >= 0
rubocop >= 0

Owners:

Pushed by:

Authors:

  • Emmanuel Nicolau

SHA 256 checksum:

65c6b5e80d7affc437ccdca862a712ed48271405e5f334e6efbc65b5dd8a7a20

Total downloads 86,621

For this version 2,113

Licenses:

N/A

Required Ruby Version: >= 0

Links: