RubyGems Navigation menu

afipws 2.2.0

Ruby client para los web services de la AFIP

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.2.0 - March 19, 2023 (47 KB)
  2. 2.1.0 - February 20, 2022 (47 KB)
  3. 2.0.0 - October 28, 2020 (47 KB)
  4. 1.3.2 - July 15, 2020 (46 KB)
  5. 1.3.1 - April 24, 2020 (46 KB)
Mostrar todas as versões (26)

Runtime Dependencies (5):

builder >= 0
httpclient >= 0
nokogiri >= 0
savon ~> 2.12.0

Development Dependencies (5):

mocha >= 0
pry >= 0
rspec >= 0
rubocop ~> 0.80.0

Donos:

Pushed by:

Autores:

  • Emmanuel Nicolau

SHA 256 checksum:

2938fa037acc07f828d6a59e20a606db6b4f411d03ad4909ee6cb1f0a86e70f6

Total de downloads 85.867

Desta versão 1.369

Licenças:

N/A

Versão Requerida do Ruby: >= 0

Links: