RubyGems Navigation menu

alchemy-json_api 0.25.0

A JSONAPI compliant API for AlchemyCMS

Versiones:

  1. 0.25.0 - November 15, 2021 (10 KB)
  2. 0.24.0 - November 05, 2021 (10 KB)
  3. 0.23.0 - October 28, 2021 (10 KB)
  4. 0.22.0 - October 25, 2021 (10 KB)
  5. 0.21.0 - September 17, 2021 (10 KB)
Mostrar todas las versiones (28 total)

dependencias de Runtime (2):

  • alchemy_cms >= 6.0.a, < 6.1
  • jsonapi.rb ~> 1.6
  • Propietarios:

    Subida por:

    Autores:

    • Martin Meyerhoff

    SHA 256 checksum:

    b605d6659547b798eb11cb03876070a754524d0121ed9cd37e3c340a437ee668

    Total de descargas 18.998

    Para esta versión 380

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: