RubyGems Navigation menu

alchemy-json_api 0.25.0

A JSONAPI compliant API for AlchemyCMS

版本列表:

  1. 0.25.0 - November 15, 2021 (12.0 KB)
  2. 0.24.0 - November 05, 2021 (12.0 KB)
  3. 0.23.0 - October 28, 2021 (12.0 KB)
  4. 0.22.0 - October 25, 2021 (12.0 KB)
  5. 0.21.0 - September 17, 2021 (12.0 KB)
显示所有 (28 个版本)

Runtime 依赖关系 (2):

  • alchemy_cms >= 6.0.a, < 6.1
  • jsonapi.rb ~> 1.6
  • 所有者:

    Pushed by:

    作者:

    • Martin Meyerhoff

    SHA 256 checksum:

    b605d6659547b798eb11cb03876070a754524d0121ed9cd37e3c340a437ee668

    下载总次数 18,997

    这个版本 379

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: