RubyGems Navigation menu

alchemy-json_api 0.25.0

A JSONAPI compliant API for AlchemyCMS

Versões:

  1. 0.25.0 - November 15, 2021 (12 KB)
  2. 0.24.0 - November 05, 2021 (12 KB)
  3. 0.23.0 - October 28, 2021 (12 KB)
  4. 0.22.0 - October 25, 2021 (12 KB)
  5. 0.21.0 - September 17, 2021 (12 KB)
Mostrar todas as versões (28)

Runtime Dependencies (2):

  • alchemy_cms >= 6.0.a, < 6.1
  • jsonapi.rb ~> 1.6
  • Donos:

    Pushed by:

    Autores:

    • Martin Meyerhoff

    SHA 256 checksum:

    b605d6659547b798eb11cb03876070a754524d0121ed9cd37e3c340a437ee668

    Total de downloads 18.998

    Desta versão 380

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: