RubyGems Navigation menu

alertifyjs-rails 1.11.0

Use Alertify.js (alertifyjs.com) with Rails 3, 4 and 5

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.12.0 - October 15, 2019 (51 KB)
  2. 1.11.2 - March 28, 2019 (50.5 KB)
  3. 1.11.1 - March 26, 2018 (50 KB)
  4. 1.11.0 - August 07, 2017 (50 KB)
  5. 1.10.0 - April 17, 2017 (49 KB)
Show all versions (24 total)

Development Dependencies (2):

bundler ~> 1.7
rake ~> 10.0

Owners:

Authors:

  • mkhairi

SHA 256 checksum:

8575bc2273b067772f70598db26680f8cce036315eada8946f0b5ccb33c1e789

Total downloads 200,383

For this version 7,993

License:

MIT

Required Ruby Version: >= 0

Links: