RubyGems Navigation menu

alertifyjs-rails 1.11.0

Use Alertify.js (alertifyjs.com) with Rails 3, 4 and 5

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.12.0 - October 15, 2019 (51 KB)
  2. 1.11.2 - March 28, 2019 (50,5 KB)
  3. 1.11.1 - March 26, 2018 (50 KB)
  4. 1.11.0 - August 07, 2017 (50 KB)
  5. 1.10.0 - April 17, 2017 (49 KB)
Mostrar todas las versiones (24 total)

dependencias de Development (2):

bundler ~> 1.7
rake ~> 10.0

Propietarios:

Autores:

  • mkhairi

SHA 256 checksum:

8575bc2273b067772f70598db26680f8cce036315eada8946f0b5ccb33c1e789

Total de descargas 200.151

Para esta versión 7.991

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: