RubyGems Navigation menu

almond-rails 0.3.0

See: https://github.com/requirejs/almond

Versiones:

  1. 0.3.0 - January 23, 2020 (20 KB)
  2. 0.2.0 - January 22, 2020 (20 KB)
  3. 0.1.0 - April 13, 2017 (20 KB)
  4. 0.0.3 - August 01, 2016 (20 KB)
  5. 0.0.2 - June 23, 2016 (20 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

  • rails >= 4.2
  • dependencias de Development (1):

    Propietarios:

    Subida por:

    Autores:

    • Justin Coyne

    SHA 256 checksum:

    38e8d3b80dae6f49bca4897c2d1982d4699088a8d31f7fe0a9dd27b368d60b12

    Total de descargas 132.994

    Para esta versión 16.574

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    APACHE2

    Versión de Ruby requerida: >= 0

    Enlace: