RubyGems Navigation menu

amqp 1.1.0.pre1

Widely used, feature-rich asynchronous RabbitMQ client with batteries included.

版本列表:

  1. 1.8.0 - January 02, 2018 (1.1 MB)
  2. 1.7.0 - February 02, 2017 (1.1 MB)
  3. 1.6.0 - April 04, 2016 (1.1 MB)
  4. 1.5.3 - April 04, 2016 (1.1 MB)
  5. 1.5.2 - April 04, 2016 (1.1 MB)
  6. 1.1.0.pre1 - June 25, 2013 (1.1 MB)
显示所有 (87 个版本)

Runtime 依赖关系 (3):

所有者:

作者:

  • Aman Gupta, Jakub Stastny aka botanicus, Michael S. Klishin

SHA 256 checksum:

c02141b9ad0bb87fa72821915e9cbe70fea541d86572de58bb3a6cf8cfe932a8

下载总次数 3,529,894

这个版本 4,137

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Ruby

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

相关链接: