RubyGems Navigation menu

angular-leaflet-rails 0.1.0.6

angular-leaflet-directive packaged for Rails assets pipeline

版本列表:

  1. 0.1.0.6 - May 16, 2013 (8.0 KB)
  2. 0.1.0.5 - May 16, 2013 (8.0 KB)
  3. 0.1.0.4 - May 15, 2013 (8.0 KB)
  4. 0.1.0.3 - May 15, 2013 (8.0 KB)
  5. 0.1.0.2 - May 14, 2013 (8.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • bundler ~> 1.3
  • rake >= 0
  • 所有者:

    作者:

    • Tymon Tobolski

    SHA 256 checksum:

    6659b8d013bf69983e7bda6caf1b5e9e2d8fa54771f2a67a38960578686b121b

    下载总次数 26,286

    这个版本 5,414

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: