RubyGems Navigation menu

apiwha 0.1.1

A tiny ruby wrapper around apiwha whatsapp API (https://apiwha.com)

Versiones:

  1. 0.1.1 - March 12, 2019 (10 KB)
  2. 0.1.0 - March 12, 2019 (10 KB)

dependencias de Runtime (2):

  • json ~> 2.0
  • rest-client ~> 2.0
  • dependencias de Development (4):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • vcr ~> 3.0
  • Propietarios:

    Autores:

    • Davide Santangelo

    SHA 256 checksum:

    697983a585829737d6f8d11af1981d32dffa6f94125edf3006c58466fbe82592

    Total de descargas 919

    Para esta versión 544

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.3

    Enlace: