RubyGems Navigation menu

apiwha 0.1.1

A tiny ruby wrapper around apiwha whatsapp API (https://apiwha.com)

Versies:

  1. 0.1.1 - March 12, 2019 (10,5 KB)
  2. 0.1.0 - March 12, 2019 (10,5 KB)

Runtime afhankelijkheden (2):

  • json ~> 2.0
  • rest-client ~> 2.0
  • Development afhankelijkheden (4):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • vcr ~> 3.0
  • Eigenaren:

    Authors:

    • Davide Santangelo

    SHA 256 checksum:

    697983a585829737d6f8d11af1981d32dffa6f94125edf3006c58466fbe82592

    Total downloads 919

    Voor deze versie 544

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: