RubyGems Navigation menu

appium_lib_core 4.5.0

Minimal Ruby library for Appium.

版本列表:

  1. 5.3.0 - August 11, 2022 (76.5 KB)
  2. 5.2.2 - June 27, 2022 (76.5 KB)
  3. 5.2.1 - June 25, 2022 (76.5 KB)
  4. 5.2.0 - June 20, 2022 (76.5 KB)
  5. 5.1.2 - June 03, 2022 (76.5 KB)
  6. 4.5.0 - March 15, 2021 (104.0 KB)
显示所有 (118 个版本)

Runtime 依赖关系 (2):

  • faye-websocket ~> 0.11.0
  • selenium-webdriver ~> 3.14, >= 3.14.1
  • Development 依赖关系 (12):

    所有者:

    Pushed by:

    作者:

    • Kazuaki MATSUO

    SHA 256 checksum:

    81a9cb3955699bc7bcc5f43c3112c5fdf1307140a6949d9d8f0f592acd07d014

    下载总次数 2,662,606

    这个版本 263,689

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.4

    相关链接: