RubyGems Navigation menu

aptible-billing 1.0.1

Ruby client for billing.aptible.com

Versiones:

  1. 1.0.1 - September 27, 2017 (8,5 KB)
  2. 1.0.0 - September 27, 2017 (8,5 KB)
  3. 0.1.7 - April 19, 2017 (8,5 KB)
  4. 0.1.6 - March 31, 2017 (8,5 KB)
  5. 0.1.5 - September 21, 2015 (8,5 KB)
Mostrar todas las versiones (10 total)

dependencias de Runtime (3):

activesupport < 6.0, >= 4.0
stripe >= 1.13.0

dependencias de Development (6):

bundler ~> 1.10
rake >= 0
rspec >= 0
rspec-its >= 0
simplecov >= 0

Propietarios:

Autores:

  • Blake Pettersson

SHA 256 checksum:

142c67aec045fd416c1267f877967461d646e1df81c407330aef773eaaa27a38

Total de descargas 273.752

Para esta versión 177.842

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: