RubyGems Navigation menu

ardm-do-adapter 1.2.1

DataObjects Adapter for DataMapper

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.2.1 - April 14, 2015 (14,5 KB)
  2. 1.2.0 - January 30, 2015 (14 KB)

Runtime Abhängigkeiten (2):

ardm-core ~> 1.2
data_objects ~> 0.10.6

Development Abhängigkeiten (2):

rake ~> 0.9
rspec ~> 1.3

Besitzer:

Autoren:

  • Martin Emde, Dan Kubb

SHA 256-Prüfsumme:

b995295370fb226de3ea51de0880586c0d16a9116e1801748badbd744f752625

Downloads insgesamt 6.671

Für diese Version 3.769

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: