RubyGems Navigation menu

arton-nlize 0.0.2

native languagized ruby error messages

版本列表:

  1. 0.0.2 - August 11, 2014 (32.5 KB)

Runtime 依赖关系 (1):

  • gettext >= 1.92.0
  • 要求:

    x86 cpu platform

    作者:

    • arton

    SHA 256 checksum:

    1ec97be6168e6cf34f5dc1bd1eefcd9ee5bceb4428e1dfce9272504b149b0e54

    下载总次数 3,226

    这个版本 3,226

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.8.7

    相关链接: