RubyGems Navigation menu

Dependências Reversas para assemblage-web Latest version of the following gems require assemblage-web

Total de downloads 2.518

Desta versão 1.271

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD-3-Clause

Versão Requerida do Ruby: >= 2.5.0

Versão Requerida do RubyGems: > 1.3.1

Links: