RubyGems Navigation menu

associator 0.2.0

Associate any model to any model.

Versiones:

  1. 0.2.0 - February 18, 2012 (6 KB)
  2. 0.1.2 - February 17, 2012 (10 KB)
  3. 0.1.1 - February 17, 2012 (10 KB)
  4. 0.0.1 - February 16, 2012 (10 KB)

dependencias de Runtime (1):

  • rails ~> 3.1.3
  • dependencias de Development (3):

  • rspec ~> 2.8.0
  • rspec-rails ~> 2.8.1
  • sqlite3 >= 0
  • Propietarios:

    Autores:

    • Miguel Adolfo Barroso

    SHA 256 checksum:

    dd239f06d7499862b22f44cfc737d19223ce6ce1c0f84fba22570db8bfcfd938

    Total de descargas 12.359

    Para esta versión 3.522

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: