RubyGems Navigation menu

atsd 1.0.10

Axibase Time Series Database Client for Ruby is an easy-to-use client for interfacing with ATSD metadata and data REST API services.

版本列表:

  1. 1.0.10 - December 21, 2017 (23.0 KB)
  2. 1.0.9 - June 28, 2016 (23.0 KB)
  3. 1.0.8 - June 09, 2016 (21.0 KB)
  4. 1.0.7 - May 31, 2016 (21.5 KB)
  5. 1.0.6 - May 30, 2016 (21.0 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (4):

activesupport ~> 4.0
faraday ~> 0.9
hashie ~> 3.4

Development 依赖关系 (9):

bundler ~> 1.7
geminabox >= 0
multi_json >= 0
pry ~> 0.10
rake ~> 10.4
redcarpet >= 0
rspec ~> 3.2
vcr ~> 2.9
yard ~> 0.9.11

所有者:

作者:

  • Axibase Corporation

SHA 256 checksum:

dfb2b5f0379862126d7239d677948b99d186812d6af29367353f8d305b0f6d5c

下载总次数 23,778

这个版本 2,082

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: