RubyGems Navigation menu

authful 0.5.19

A wrapper for the Authful service

版本列表:

  1. 0.6.3 - March 29, 2016 (9.0 KB)
  2. 0.6.2 - December 03, 2015 (9.0 KB)
  3. 0.5.23 - May 14, 2014 (9.0 KB)
  4. 0.5.22 - January 22, 2014 (9.0 KB)
  5. 0.5.21 - January 17, 2014 (9.0 KB)
  6. 0.5.19 - January 14, 2014 (9.0 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (1):

作者:

  • Ben Wyrosdick, Chris Winslett

所有者:

SHA 256 checksum:

9a77effd0705f9c1dec1948c4a60e98fe99c8ecdb0c9c2262ee0690dd5d1edae

下载总次数 35,961

这个版本 1,705

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: