RubyGems Navigation menu

autotest-growl 0.1.1

This gem aims to improve support for Growl notification by ZenTest's autotest. It comes with a nice colored Ruby icon set and - for now - supports Cucumber by means of a workaround.

Versionen:

  1. 0.2.16 - November 02, 2011 (294 KB)
  2. 0.2.14 - October 21, 2011 (294 KB)
  3. 0.2.13 - October 18, 2011 (249 KB)
  4. 0.2.12 - October 17, 2011 (153 KB)
  5. 0.2.11 - September 14, 2011 (153 KB)
  6. 0.1.1 - July 25, 2009 (78,5 KB)
Zeige alle Versionen (21 total)

Development Abhängigkeiten (2):

Besitzer:

Autoren:

  • Sven Schwyn

SHA 256-Prüfsumme:

d15a2960887cf9ee0a93ed9ac933f39c55945b119dea2a05788ec6c03a783bdb

Downloads insgesamt 483.317

Für diese Version 3.306

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: