RubyGems Navigation menu

autotest-growl 0.1.1

This gem aims to improve support for Growl notification by ZenTest's autotest. It comes with a nice colored Ruby icon set and - for now - supports Cucumber by means of a workaround.

版本列表:

  1. 0.2.16 - November 02, 2011 (293.5 KB)
  2. 0.2.14 - October 21, 2011 (293.5 KB)
  3. 0.2.13 - October 18, 2011 (248.5 KB)
  4. 0.2.12 - October 17, 2011 (152.5 KB)
  5. 0.2.11 - September 14, 2011 (152.5 KB)
  6. 0.1.1 - July 25, 2009 (78.5 KB)
显示所有 (21 个版本)

Development 依赖关系 (2):

作者:

  • Sven Schwyn

所有者:

SHA 256 checksum:

d15a2960887cf9ee0a93ed9ac933f39c55945b119dea2a05788ec6c03a783bdb

下载总次数 463,617

这个版本 3,254

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: