RubyGems Navigation menu

autotest-notify-osd 0.1.0

This gem aims to improve support for Notify OSD notification by ZenTest's autotest. It comes with a nice colored Ruby icon set and - for now - supports Cucumber by means of a workaround.

Versionen:

  1. 0.2.0 - March 02, 2010 (32 KB)
  2. 0.1.0 - October 16, 2009 (33 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (1):

Autoren:

  • Stephen H. Gerstacker

Besitzer:

Fc9250fe89fd5c9e8cfb19c1469a3f86

SHA 256-Prüfsumme:

6eb282e912dd2d141717654c1d089f9396740cb119a5d36e208e55223df404cb

Downloads insgesamt 6.876

Für diese Version 3.171

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: