RubyGems Navigation menu

autotest-notify-osd 0.1.0

This gem aims to improve support for Notify OSD notification by ZenTest's autotest. It comes with a nice colored Ruby icon set and - for now - supports Cucumber by means of a workaround.

版本列表:

  1. 0.2.0 - March 02, 2010 (32.0 KB)
  2. 0.1.0 - October 16, 2009 (33.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

作者:

  • Stephen H. Gerstacker

所有者:

Fc9250fe89fd5c9e8cfb19c1469a3f86

SHA 256 checksum:

6eb282e912dd2d141717654c1d089f9396740cb119a5d36e208e55223df404cb

下载总次数 6,875

这个版本 3,171

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: