RubyGems Navigation menu

aws-dynamodb-query 0.1.14

Executes low level API DynamoDB Query with less memory. Visit http://docs.aws.amazon.com/amazondynamodb/latest/APIReference/API_Query.html for query details.

Versões:

  1. 0.1.16 - November 14, 2017 (16 KB)
  2. 0.1.15 - November 14, 2017 (16 KB)
  3. 0.1.14 - November 14, 2017 (16 KB)
  4. 0.1.12 - November 13, 2017 (16 KB)
  5. 0.1.11 - November 13, 2017 (16 KB)
Mostrar todas as versões (15)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.14
  • minitest ~> 5.0
  • rake ~> 10.0
  • Donos:

    Autores:

    • khaled83

    SHA 256 checksum:

    9fe611f8b22ed86a9d9aac5c23c159b999b67f4dab68b0f91cb4424ddf45e424

    Total de downloads 7.755

    Desta versão 500

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: