RubyGems Navigation menu

aws-dynamodb-query 0.1.14

Executes low level API DynamoDB Query with less memory. Visit http://docs.aws.amazon.com/amazondynamodb/latest/APIReference/API_Query.html for query details.

版本列表:

  1. 0.1.16 - November 14, 2017 (16.0 KB)
  2. 0.1.15 - November 14, 2017 (16.0 KB)
  3. 0.1.14 - November 14, 2017 (16.0 KB)
  4. 0.1.12 - November 13, 2017 (16.0 KB)
  5. 0.1.11 - November 13, 2017 (16.0 KB)
显示所有 (15 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • bundler ~> 1.14
  • minitest ~> 5.0
  • rake ~> 10.0
  • 所有者:

    作者:

    • khaled83

    SHA 256 checksum:

    9fe611f8b22ed86a9d9aac5c23c159b999b67f4dab68b0f91cb4424ddf45e424

    下载总次数 7,675

    这个版本 495

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: