RubyGems Navigation menu

aws-sdk-appflow 1.8.0

Official AWS Ruby gem for Amazon Appflow. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.11.0 - June 10, 2021 (55,5 KB)
  2. 1.10.0 - April 05, 2021 (55,5 KB)
  3. 1.9.0 - March 10, 2021 (55 KB)
  4. 1.8.0 - March 05, 2021 (55 KB)
  5. 1.7.0 - February 24, 2021 (50,5 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    baaae02a1752f89bcf5afa07ab8800a2cd4dbbaa438e5069d46f1cdf35c144b6

    Downloads insgesamt 5.516.957

    Für diese Version 103.879

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: