RubyGems Navigation menu

aws-sdk-appflow 1.8.0

Official AWS Ruby gem for Amazon Appflow. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.11.0 - June 10, 2021 (55,5 ko)
  2. 1.10.0 - April 05, 2021 (55,5 ko)
  3. 1.9.0 - March 10, 2021 (55 ko)
  4. 1.8.0 - March 05, 2021 (55 ko)
  5. 1.7.0 - February 24, 2021 (50,5 ko)
Voir toutes les versions (12)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    baaae02a1752f89bcf5afa07ab8800a2cd4dbbaa438e5069d46f1cdf35c144b6

    Total de téléchargements 5 690 366

    Pour cette version 104 635

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: