RubyGems Navigation menu

aws-sdk-appflow 1.3.0

Official AWS Ruby gem for Amazon Appflow. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.3.0 - October 22, 2020 (48 KB)
  2. 1.2.0 - September 30, 2020 (46,5 KB)
  3. 1.1.0 - September 15, 2020 (46,5 KB)
  4. 1.0.0 - August 26, 2020 (46,5 KB)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    d20d15265f035224a46eef2fd2dc2e20bd691f081e0e64b8ceba091887d5513b

    Downloads insgesamt 1.285.791

    Für diese Version 105.838

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: