RubyGems Navigation menu

aws-sdk-appflow 1.3.0

Official AWS Ruby gem for Amazon Appflow. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.3.0 - October 22, 2020 (50 KB)
  2. 1.2.0 - September 30, 2020 (50 KB)
  3. 1.1.0 - September 15, 2020 (50 KB)
  4. 1.0.0 - August 26, 2020 (50 KB)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    d20d15265f035224a46eef2fd2dc2e20bd691f081e0e64b8ceba091887d5513b

    Total de descargas 1.285.505

    Para esta versión 105.589

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: