RubyGems Navigation menu

aws-sdk-cognitoidentityprovider 1.50.0

Official AWS Ruby gem for Amazon Cognito Identity Provider. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.50.0 - March 10, 2021 (129KB)
  2. 1.49.0 - February 02, 2021 (124KB)
  3. 1.48.0 - November 24, 2020 (124KB)
  4. 1.47.0 - September 30, 2020 (122KB)
  5. 1.46.0 - September 15, 2020 (122KB)
全てのバージョンを表示 (全66項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    aa6ef890c60e825acc3d4a0e79c089ac2b8113a4fcf0c61f4a1fa6d28b6fa1dc

    累計ダウンロード数 41,907,121

    現行バージョン 639,161

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: