RubyGems Navigation menu

aws-sdk-cognitoidentityprovider 1.50.0

Official AWS Ruby gem for Amazon Cognito Identity Provider. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.50.0 - March 10, 2021 (128.5 KB)
  2. 1.49.0 - February 02, 2021 (123.5 KB)
  3. 1.48.0 - November 24, 2020 (123.5 KB)
  4. 1.47.0 - September 30, 2020 (121.5 KB)
  5. 1.46.0 - September 15, 2020 (121.5 KB)
顯示所有版本(共 66)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    aa6ef890c60e825acc3d4a0e79c089ac2b8113a4fcf0c61f4a1fa6d28b6fa1dc

    總下載次數 42,058,907

    這個版本 720,849

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: