RubyGems Navigation menu

aws-sdk-cognitosync 1.27.0

Official AWS Ruby gem for Amazon Cognito Sync. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.27.0 - March 31, 2021 (27,5 KB)
  2. 1.26.0 - March 10, 2021 (27,5 KB)
  3. 1.25.0 - February 02, 2021 (23 KB)
  4. 1.24.0 - September 30, 2020 (23 KB)
  5. 1.23.0 - September 15, 2020 (23 KB)
Zeige alle Versionen (41 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    cdec3e6647b088d490b7444ec4e1c3356e9008f2a754abd3674154a0f7324d30

    Downloads insgesamt 40.260.789

    Für diese Version 569.466

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: