RubyGems Navigation menu

aws-sdk-cognitosync 1.27.0

Official AWS Ruby gem for Amazon Cognito Sync. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.27.0 - March 31, 2021 (27.5 KB)
  2. 1.26.0 - March 10, 2021 (27.5 KB)
  3. 1.25.0 - February 02, 2021 (23.0 KB)
  4. 1.24.0 - September 30, 2020 (23.0 KB)
  5. 1.23.0 - September 15, 2020 (23.0 KB)
显示所有 (41 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    cdec3e6647b088d490b7444ec4e1c3356e9008f2a754abd3674154a0f7324d30

    下载总次数 40,209,431

    这个版本 543,742

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: