RubyGems Navigation menu

aws-sdk-connect 1.168.0

Official AWS Ruby gem for Amazon Connect Service (Amazon Connect). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.168.0 - July 18, 2024 (312 KB)
  2. 1.167.0 - July 02, 2024 (309 KB)
  3. 1.166.0 - July 01, 2024 (309 KB)
  4. 1.165.0 - June 28, 2024 (305 KB)
  5. 1.164.0 - June 25, 2024 (304 KB)
Zeige alle Versionen (170 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.201.0
aws-sigv4 ~> 1.5

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 68.822.678

Für diese Version 10.559

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: