RubyGems Navigation menu

aws-sdk-connect 1.167.0

Official AWS Ruby gem for Amazon Connect Service (Amazon Connect). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.167.0 - July 02, 2024 (309 KB)
  2. 1.166.0 - July 01, 2024 (309 KB)
  3. 1.165.0 - June 28, 2024 (305 KB)
  4. 1.164.0 - June 25, 2024 (304 KB)
  5. 1.163.0 - June 24, 2024 (304 KB)
Mostrar todas as versões (169)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.201.0
aws-sigv4 ~> 1.5

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 68.740.333

Desta versão 69.097

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: