RubyGems Navigation menu

aws-sdk-connect 1.168.0

Official AWS Ruby gem for Amazon Connect Service (Amazon Connect). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.168.0 - July 18, 2024 (312 ko)
  2. 1.167.0 - July 02, 2024 (309 ko)
  3. 1.166.0 - July 01, 2024 (309 ko)
  4. 1.165.0 - June 28, 2024 (305 ko)
  5. 1.164.0 - June 25, 2024 (304 ko)
Voir toutes les versions (170)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.201.0
aws-sigv4 ~> 1.5

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 68 780 553

Pour cette version 2 701

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: