RubyGems Navigation menu

aws-sdk-core 2.1.22

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

バージョン履歴:

  1. 3.59.0 - July 03, 2019 (249KB)
  2. 3.58.0 - July 01, 2019 (249KB)
  3. 3.57.0 - June 28, 2019 (248KB)
  4. 3.56.0 - June 17, 2019 (248KB)
  5. 3.55.0 - June 14, 2019 (248KB)
  6. 2.1.22 - September 17, 2015 (441KB)
全てのバージョンを表示 (全855項目)

Runtime依存性 (1):

オーナー:

作者:

  • Amazon Web Services

SHA 256チェックサム:

80f8ba016411e5a4e21d9feccf4b043d1fb8cef94eee7e8c0660bbc877ffb12a

累計ダウンロード数 159,434,505

現行バージョン 29,851

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache 2.0

必要Rubyバージョン: >= 0

リンク集: