RubyGems Navigation menu

aws-sdk-docdb 1.24.0

Official AWS Ruby gem for Amazon DocumentDB with MongoDB compatibility (Amazon DocDB). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.30.0 - March 29, 2021 (76,5 ko)
  2. 1.29.0 - March 10, 2021 (71 ko)
  3. 1.28.0 - February 02, 2021 (66,5 ko)
  4. 1.27.0 - December 04, 2020 (66,5 ko)
  5. 1.26.0 - October 19, 2020 (65,5 ko)
  6. 1.24.0 - September 25, 2020 (66 ko)
Voir toutes les versions (31)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    28016a98fd66abacad50eff10c293a1699330ec7eff8cff4daf3acaf94472d6c

    Total de téléchargements 24 014 182

    Pour cette version 147 389

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: